Linux en Syn-3 Forum
Nieuws: Maak een account aan op www.syn-3.eu om vervolgens daarmee, op het forum in te loggen! Ook als je je paswoord wilt wijzigen doe je dat op www.syn-3.eu.
 
*
Welkom, Gast. Alsjeblieft inloggen of registreren. September 24, 2021, 04:49:55


Login met gebruikersnaam, wachtwoord en sessielengte


  Laat berichten zien
Pagina's: [1]
1  Syn-3 Nederland / OpenXchange / Re: GEVOLGPROBLEEM - probleem root partitie loopt vol - hoe checken / cleanen? Gepost op: Maart 05, 2008, 09:52:13
hi,

hier nog niet meegemaakt.
het lan adres kun je toch niet veranderen in de scc?
zou je van uit de shell moeten doen.
lijkt me niet verstandig, haalt een hoop config overhoop.
zet hier gewoon een extra ip adres (alias) op een interface als er (tijdelijk) in een ander netwerk gewerkt moet worden.

Zo heb ik het ook gedaan hoor, Wink ik heb mij misschien verkeerd uitgedrukt.
Ik heb de shell bij deze machine (nog) niet gebruikt. ('k em nie zitten prullen me VI of ifconfig,echt waar Smiley)
'k heb vandaag is geprobeerd met alle services te herstarten maar dit had geen effect.
Zal waarschijnlijk niks anders opzitten dan de machine nog maar is mee naar huis te nemen en daar wa voort te prutsen van het weekend.
In 't slechtste geval terug installeren (staat toch nog gene data op)

Ruizmuis

uiteraard ook indien nodig gateway en dns aanpassen.
gaat prima.
2  Syn-3 Nederland / OpenXchange / Re: GEVOLGPROBLEEM - probleem root partitie loopt vol - hoe checken / cleanen? Gepost op: Maart 04, 2008, 07:22:28
Erwin,

Bedankt voor je reactie,
Eerst services van OX herstart, echter zonder soelaas;
Vervolgens alle services herstart en toen deed ie het wel.

Ik denk dat de raid nog aan het syncen was.
Zeker en vast het gevolg van de crash ten gevolge van vollopen 2G root partitie.

Groet,
Erwin

Ik had vandaag hetzelfde probleem, os herstarten hielp ook bij mij niet.
OpenXchange services herstarten ook niet.
Alle services herstarten heb ik nog niet geprobeerd,morge is doen.

Bij mij was het probleem begonnen nadat ik het IP-adres veranderd had.
De server hangt namelijk niet aan het internet.
Ik heb dus de server op een andere plaats moeten activeren met een ander IP-adres,misschien had dit er iets mee te maken?

suggesties?

Groetjes
Ruizemuis

Pagina's: [1]
Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006, Simple Machines LLC

(c) DatuX 2008
Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
';